Presentación | Club Cupra Formentor

Presentación

ROB629

Forero Novato
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Blanco
Hola a todos, soy Roberto de Madrid, y desde el pasado día 3 soy propietario de un Cupra Formentor 1.5 DSG en blanco, que desgraciadamente no ha empezado con muy buen pie. A las dos horas de entregármelo ya estaba dando fallo el sistema de Infotiment.
 

jrparejo

Forero Experto
Ubicación
Granada
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Azul Petrol Mate
Bienvenido!! Nos podrías contar qué tipo de fallos para contrastar con los qué ya conocemos, ánimo y verás cómo te lo solucionan.
 

ROB629

Forero Novato
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Blanco
Si, en cuanto tenga tiempo mirare bien el foro por si alguien a abierto un hilo, pero vamos que el problema en si es que en cuanto me meto dentro de infotiment, deja de escucharse la radio y ya no puedo cambiar de emisora, ninguna se escucha. Después ya poco a poco empiezan a fallar mas cosas, asistente de voz, se sube el volumen y se baja solo, navegación, apertura de maletero etc.
esta tarde lo lleve al concesionario y lo resetearon, volvieron a poner las actualizaciones que ya le habían puesto el día que me lo entregaron, y aun así sigue dando fallo. Y no tengo ningún móvil conectado, ya que parece que Apple esta dando fallos de compatibilidad.
 

jrparejo

Forero Experto
Ubicación
Granada
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Azul Petrol Mate
Si, en cuanto tenga tiempo mirare bien el foro por si alguien a abierto un hilo, pero vamos que el problema en si es que en cuanto me meto dentro de infotiment, deja de escucharse la radio y ya no puedo cambiar de emisora, ninguna se escucha. Después ya poco a poco empiezan a fallar mas cosas, asistente de voz, se sube el volumen y se baja solo, navegación, apertura de maletero etc.
esta tarde lo lleve al concesionario y lo resetearon, volvieron a poner las actualizaciones que ya le habían puesto el día que me lo entregaron, y aun así sigue dando fallo. Y no tengo ningún móvil conectado, ya que parece que Apple esta dando fallos de compatibilidad.
Presentas fallos qué no sé han reportado, del maletero si hay algún compañero, gracias por informar y lo dicho... Bienvenido!!
 

llukas

Forero Experto
Ubicación
Bilbao
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Azul Petrol Mate
Bienvenido compañero. Animo y mucha paciencia parece que poco a poco a poco van solucionándose los problemas.
 

valdus

Forero Experto
Ubicación
Sant Quirze del Valles
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Gris Magnetic Mate
Bienvenido @ROB629, enhorabuena por la compra, los fallos que reportas parece que están limitados al infotiment, por lo que entiendo que tiene fácil solución, ánimo y verás que tiene rápida solución
 

BrOu

Forero Experto
Ubicación
Ourense
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Negro Midnight
Bienvenido!!! vaya manera de estrenar, ánimo
 

ROB629

Forero Novato
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Blanco
Gracias por lo ánimos. La verdad es que me quede bastante fastidiado el día que me lo dieron, pero ahora hasta le lo tomo con humor.
Por lo demás el coche tiene buena pinta.
 

STG

Forero Experto
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Gris Graphene
bienvenido y logico que te cabrearas el dia que te lo dieran y ya fallara
son cosas incomprensibles que pase esto
 

eljuli

Forero Experto
Ubicación
Toledo
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Rojo Desire
Bienvenido, en visto lo tengas al 100% verás como se te olvidan las penas al conducirlo, lo disfrutarás como ninguno.
 

Club Cupra Born
Arriba Pie