Fallo en la ultima actualización

Estado
Cerrado para nuevas respuestas

Chuck

Forero Novato
Ubicación
Madrid
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Gris Graphene
Buenos días a todos,

El sábado 14 me llego una actualización al coche, que pesaba muchísimo, supongo que a todos os llego también, era tan grande que esta actualizaba la CPU del coche.

El problema es que al finalizar dicha actualización, ha dejado de funcionar toda seguridad activa, no reconoce las señales, alertas de proximidad, multimedia. etc etc.

Lo lleve este viernes pasado a Autotreca, intentaron hacer un reset del sistema, pero no funciono, ahora estoy esperando una pieza que me han dicho que tienen que cambiar para que vuelva a funcionar todo correctamente.

Alguno de vosotras o vosotros os ha pasado algo parecido? muchas gracias por leerme.

Saludos.
 

DeXon18

Forero Activo
Ubicación
Vitoria
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Blanco Nevada
Buenos días

de este tema ya se está hablando, por favor revisa el foro antes de abrir hilos nuevos.

 

Chuck

Forero Novato
Ubicación
Madrid
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Gris Graphene
Aunque si te das cuenta, no tiene que ver nada esa actualización con la que me refiero yo, gracias.
 

Kressh

Forero Experto
Ubicación
Barcelona
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Gris Magnetic
Aunque si te das cuenta, no tiene que ver nada esa actualización con la que me refiero yo, gracias.
Si lees el tema estoy seguro que sí tiene que ver con tu problema, por lo mismo que comentas que a muchos le ha llegado también y les ha ocurrido lo mismo. Un saludo.
 

eljuli

Forero Experto
Ubicación
Toledo
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Rojo Desire
Es sobre la misma actualización y de hecho hay dos hilos, uno el que te ha puesto el compañero @Kressh y otro que habla de la A896 que son la misma.
La 1896 es la que hace el taller y la A896 la que se hace vía OTA
 
Estado
Cerrado para nuevas respuestas
Arriba Pie