Fallo en asistencia aparcamiento y apertura de puertas | Club Cupra Formentor

Fallo en asistencia aparcamiento y apertura de puertas

vigon3m

Forero Habitual
Ubicación
Vigo
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Blanco
Buenas compañeros, pues nada no había tenido ni un solo problema hasta hoy.

Así como me subo al coche ya me salta un aviso en amarillo en el cuadro que pone que la asistencia de aparcamiento no está disponible en este momento (no suena ningún sensor) y además me dice que la detección de puertas abiertas tampoco va.
He probado a apagar el coche por completo, pero nada ahí sigue. No se si alguien lo ha solucionado, en caso contrario me tocará ir por taller 😌
 

goku0901

Forero Experto
Ubicación
Aguilas
Motor
1.5 TSI 150 CV
Versión
Formentor
Color
Blanco
Buenas compañeros, pues nada no había tenido ni un solo problema hasta hoy.

Así como me subo al coche ya me salta un aviso en amarillo en el cuadro que pone que la asistencia de aparcamiento no está disponible en este momento (no suena ningún sensor) y además me dice que la detección de puertas abiertas tampoco va.
He probado a apagar el coche por completo, pero nada ahí sigue. No se si alguien lo ha solucionado, en caso contrario me tocará ir por taller 😌
Posdata: limpiale bien todos los sensores y prueba de nuevo
 

jrparejo

Forero Experto
Ubicación
Granada
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Azul Petrol Mate
Buenas compañeros, pues nada no había tenido ni un solo problema hasta hoy.

Así como me subo al coche ya me salta un aviso en amarillo en el cuadro que pone que la asistencia de aparcamiento no está disponible en este momento (no suena ningún sensor) y además me dice que la detección de puertas abiertas tampoco va.
He probado a apagar el coche por completo, pero nada ahí sigue. No se si alguien lo ha solucionado, en caso contrario me tocará ir por taller 😌
Eso es lo qué me pasó hace poco más de un mes, taller y alguna actualización me hicieron.
 
Arriba Pie