Sonido “cupra” (emulado)

FranAlc

Forero Novato
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Azul Petrol Mate
Buenas, recientemente he comprado el formentor híbrido enchufable 245 cv, y el sonido cupra emulado (el q imita un v8) solo suena cuando entra en funcionamiento el motor de combustión. En la prueba que hice hace unos meses juraría que sonaba también cuando usaba la propulsión del motor eléctrico. No se si os ha pasado a alguien más, si es un fallo o es que ahora lo han programado así. Gracias
 

Formhector

Forero Experto
Ubicación
Alovera
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Negro Midnight
Hola, pues no me he fijado! A ver si me acuerdo luego y hago una prueba.
De todas formas, sonido V8 con propulsión eléctrica... menudo contraDios... 😂
 

Bling

Forero Activo
Ubicación
Zgz
Motor
1.4 e-HYBRID 245 CV DSG6
Color
Gris Graphene
El sonido suena si esta activado, y viene activado en el modo cupra y sport y si quieres puedes hacer uno personalizado con sonido, da igual el motor que funcione.
 

Zavala

Forero Activo
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Gris Graphene
En modo eléctrico no suena el sonido Cupra ( a partir del minuto 1:15 si no salta automáticamente)

 

FranAlc

Forero Novato
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Azul Petrol Mate
Hola, pues no me he fijado! A ver si me acuerdo luego y hago una prueba.
De todas formas, sonido V8 con propulsión eléctrica... menudo contraDios... 😂
Si, en puro eléctrico no tiene mucho sentido ponerlo. Pero en modo híbrido la gracia es q suene todo el rato y no sólo cuando se activa el de combustión
 

FranAlc

Forero Novato
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Azul Petrol Mate
El sonido suena si esta activado, y viene activado en el modo cupra y sport y si quieres puedes hacer uno personalizado con sonido, da igual el motor que funcione.
En el tuyo suena también cuando usa el motor eléctrico? Yo incluso poniéndolo en el modo personalizado el sonido cupra activo, cuando usa el motor eléctrico (tanto e mode, como modo híbrido) no suena nada…
 

Bling

Forero Activo
Ubicación
Zgz
Motor
1.4 e-HYBRID 245 CV DSG6
Color
Gris Graphene
En el tuyo suena también cuando usa el motor eléctrico? Yo incluso poniéndolo en el modo personalizado el sonido cupra activo, cuando usa el motor eléctrico (tanto e mode, como modo híbrido) no suena nada…
Pues hoy he podido bajar al coche pq al final hasta me habeis hecho dudar, y es tal como conte en el anterior post ... si, si que me suena en solo electrico, aunque yo tengo el Leon pero creo que deberian ser iguales.
 

FranAlc

Forero Novato
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Azul Petrol Mate
Pues hoy he podido bajar al coche pq al final hasta me habeis hecho dudar, y es tal como conte en el anterior post ... si, si que me suena en solo electrico, aunque yo tengo el Leon pero creo que deberian ser iguales.
Ok, muchas gracias por la info. Lo comentaré con el comercial. 👍🏻
 

FranAlc

Forero Novato
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Azul Petrol Mate
Tienes razón. Muchas gracias por la contribución 👌😉
Pues si en el leon sí que suena el sonido cupra con propulsión eléctrica pero en el formentor no, es un poco raro esta distinción no? No se qué opináis al respecto, y si será algo modificable. Gracias
 

FranAlc

Forero Novato
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Azul Petrol Mate
En modo eléctrico no suena el sonido Cupra ( a partir del minuto 1:15 si no salta automáticamente)

Pues si en el leon sí que suena el sonido cupra con propulsión eléctrica pero en el formentor no, es un poco raro esta distinción no? No se qué opináis al respecto, y si será algo modificable. Gracias
 

Zavala

Forero Activo
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Gris Graphene
En este León no suena en modo CUPRA


Pero en este otro sí que parece:


¿Puede ser que lo hayan eliminado mediante software? Viendo la prueba que hizo Gerard Farré del León efectivamente tenía sonido CUPRA en modo eléctrico y se mofó un poco de eso. Así que no me extrañaría que hayan rectificado porque la verdad es que quedaba un poco raro
 

Bling

Forero Activo
Ubicación
Zgz
Motor
1.4 e-HYBRID 245 CV DSG6
Color
Gris Graphene
En este León no suena en modo CUPRA


Pero en este otro sí que parece:


¿Puede ser que lo hayan eliminado mediante software? Viendo la prueba que hizo Gerard Farré del León efectivamente tenía sonido CUPRA en modo eléctrico y se mofó un poco de eso. Así que no me extrañaría que hayan rectificado porque la verdad es que quedaba un poco raro
No sabemos si lo llevan activado, eliminarlo por software no creo pq yo lo llevo actualizado a la última.
 

Zavala

Forero Activo
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Gris Graphene
No sabemos si lo llevan activado, eliminarlo por software no creo pq yo lo llevo actualizado a la última.
En los dos vídeos tienen activado el modo CUPRA. Se ve claramente el símbolo en el segundo caso y en el primero también se ve cómo lo activa
 

Bling

Forero Activo
Ubicación
Zgz
Motor
1.4 e-HYBRID 245 CV DSG6
Color
Gris Graphene
En los dos vídeos tienen activado el modo CUPRA. Se ve claramente el símbolo en el segundo caso y en el primero también se ve cómo lo activa
Si claro, pero puede q lleve el sonido desactivado independientemente del modo.
 

FranAlc

Forero Novato
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Azul Petrol Mate
Si claro, pero puede q lleve el sonido desactivado independientemente del modo.
No, en teoría el modo cupra lleva el sonido activo predeterminado. Otra cosa es en el modo personalizado.
Yo sí que creo que tiene que ser una cosa de software que hayan modificado, y la verdad que es un poco raro en modo cupra sobre todo en ciudad, porque cuando vas parando al principio siempre se propulsa con el eléctrico y no suena y cuando usa el de combustión tras pisar un poco el pedal ya comienza a sonar… no se, espero se pueda reprogramar porque a mi no me termina de convencer
 

Formhector

Forero Experto
Ubicación
Alovera
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Negro Midnight
Puuufffff, pero si lo que mola del E-MODE es escuchar el silencio (bueno, el ruido de rodadura de las pedazo de ruedas que montan nuestros bichos)
 

Bling

Forero Activo
Ubicación
Zgz
Motor
1.4 e-HYBRID 245 CV DSG6
Color
Gris Graphene
No, en teoría el modo cupra lleva el sonido activo predeterminado. Otra cosa es en el modo personalizado.
Yo sí que creo que tiene que ser una cosa de software que hayan modificado, y la verdad que es un poco raro en modo cupra sobre todo en ciudad, porque cuando vas parando al principio siempre se propulsa con el eléctrico y no suena y cuando usa el de combustión tras pisar un poco el pedal ya comienza a sonar… no se, espero se pueda reprogramar porque a mi no me termina de convencer
El sonido se puede desactivar y dejarlo sin sonido en todos los modos.
 

Pigui353

Forero Activo
Ubicación
Barcelona
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Gris Graphene
El sonido se puede desactivar y dejarlo sin sonido en todos los modos.
Solo se puede hacer en el modo individual, en el resto no te da opción a desactivar el sonido. A no ser que lo hagas por OBD o Vagcom supongo.
Saludos.
 

Bling

Forero Activo
Ubicación
Zgz
Motor
1.4 e-HYBRID 245 CV DSG6
Color
Gris Graphene
Solo se puede hacer en el modo individual, en el resto no te da opción a desactivar el sonido. A no ser que lo hagas por OBD o Vagcom supongo.
Saludos.
El sonido se puede desactivar para todos los modos, al menos en mi León.
 
Arriba Pie