se apaga el sonido y ruido ensordecedor | Club Cupra Formentor

se apaga el sonido y ruido ensordecedor

chicho

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Formentor
Color
Negro Midnight
Como he comentado en mi presentación ya he tenido un problema con el infotainment. Una mañana iba a trabajar y de repente, se fue el audio y empezó un sonido como de golpeo de algo que salía por los altavoces. Me ha pasado ya dos veces. Otras veces, se va todo el sonido menos un poquito que sale a través del altavoz central pero al rato vuelve. También se me han desactivado sensores de aparcamiento y apertura de puertas... me gustaría poder compartir el video que grabe pero no se como se hace.20210405_074837.jpg20210405_074831.jpg20210411_134946.jpg20210411_133443.jpg
 

resetorz

Forero Activo
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Gris Magnetic
El del sensor de ACC y asistente de frenada es normal que a veces de error sobre todo cuando llueve mucho porque las gotas los vuelve loco y ya te avisa que luego a la que se van un poco se reactiva eso pasa en muchos coches pero lo de los altavoces tiene más bien pinta que el conector este medio suelto y se te desconecte
 

chicho

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Formentor
Color
Negro Midnight
Me gustaría poner video que tengo grabado pero no se como hacerlo...pero es que ni con el coche apagado y cerrado se cortaba. Hasta que paso un rato que se corto solo. Estuve a punto de desconectar la bateria
 

jrparejo

Forero Experto
Ubicación
Granada
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Azul Petrol Mate
Me gustaría poner video que tengo grabado pero no se como hacerlo...pero es que ni con el coche apagado y cerrado se cortaba. Hasta que paso un rato que se corto solo. Estuve a punto de desconectar la bateria
Rubén hay un apartado de fallos en los asistentes en Electricidad-Electronica, hecha un vistazo y no duplicamos post, encontrarás mucha información. Un saludo
 
Arriba Pie