Problema grave en el sistema de infotainment

Estado
Cerrado para nuevas respuestas

José Sousa

Forero Novato
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor
Color
Plata Urban
Hola,
Esperé 10 meses por mi CUPRA. Lo he tenido durante 2 días y aparentemente todo está bien.
Hoy, la pantalla se reinicia constantemente y aparece la advertencia SOS en la pantalla. Estaba sin aire acondicionado, música, sensor de estacionamiento, etc. Reinicié el sistema y apagué el auto varias veces.
Fui al taller donde me dicen que tienen que contactar con la fábrica para que le den una solución, pero recién el próximo lunes pueden atenderlo.
Mi intención es cancelar el trato. Después de 2 días de uso tengo que dejar el coche en el taller y esperar no sé cuánto tiempo a que me solucionen.
¿Alguien puede ayudar?
 

JLLG

Forero Activo
Ubicación
Barakaldo
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Gris Magnetic
Hola,
Esperé 10 meses por mi CUPRA. Lo he tenido durante 2 días y aparentemente todo está bien.
Hoy, la pantalla se reinicia constantemente y aparece la advertencia SOS en la pantalla. Estaba sin aire acondicionado, música, sensor de estacionamiento, etc. Reinicié el sistema y apagué el auto varias veces.
Fui al taller donde me dicen que tienen que contactar con la fábrica para que le den una solución, pero recién el próximo lunes pueden atenderlo.
Mi intención es cancelar el trato. Después de 2 días de uso tengo que dejar el coche en el taller y esperar no sé cuánto tiempo a que me solucionen.
¿Alguien puede ayudar?
Lee lo que acabo de publicar en el hilo "Actualización OTA 1896". Quizas te sirva.
 
Estado
Cerrado para nuevas respuestas
Arriba