Pila del mando ó llave del coche

jrparejo

Forero Experto
Muy buenas, mí coche está mañana no abría ni cerraba puertas desde la maneta, el portón del maletero tampoco, pues me ha resultado extraño ya qué en toda la mañana no ha funcionado, he cambiado la pila 2032 3v qué llevá y ya sí funciona, tengo que decir que desde el mando si funcionaba. Me han comentado qué se agota la pila más pronto por el sensor.
 

Enrique

Forero Experto
Ubicación
Bilbao
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Azul Petrol Mate
En primer lugar, bienvenido al foro, jrparejo. Harías bien en pasarte por el foro de presentaciones y así nos cuentas algo más sobre ti, versión de tu Formentor, color, etc.

:ROFLMAO: :ROFLMAO::ROFLMAO:
 

llukas

Forero Experto
Ubicación
Bilbao
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Azul Petrol Mate
Muy buenas, mí coche tiene casi 6 meses y está mañana no abría ni cerraba puertas desde la maneta, el portón del maletero tampoco, pues me ha resultado extraño ya qué en toda la mañana no ha funcionado, he cambiado la pila 2032 3v qué llevá y ya sí funciona, tengo que decir que desde el mando si funcionaba. Me han comentado qué se agota la pila más pronto por el sensor, si os pasa algo parecido ya sabéis por dónde empezar.
A mi en el passat me pasaba parecído no me duraban más de 6 meses.
 

ToniCano_GS

Forero Habitual
Ubicación
Pallejà (Baix Llobregat, Barcelona)
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Negro Midnight
Muy buenas, mí coche tiene casi 6 meses y está mañana no abría ni cerraba puertas desde la maneta, el portón del maletero tampoco, pues me ha resultado extraño ya qué en toda la mañana no ha funcionado, he cambiado la pila 2032 3v qué llevá y ya sí funciona, tengo que decir que desde el mando si funcionaba. Me han comentado qué se agota la pila más pronto por el sensor, si os pasa algo parecido ya sabéis por dónde empezar.
Gracias por la info !
Manda huevos de verdad, que no hablamos de un Dacia de 10k joder
Aunque haga un año que tengan todos los mandos fabricados y sin usar, cómo es posible que se agite la pila a los 6 meses ?
Pasapalabra
 

goku0901

Forero Experto
Ubicación
Aguilas
Motor
1.5 TSI 150 CV
Versión
Formentor
Color
Blanco
A mi en el passat nuevo igual, cada poco tiempo pila for yu in te nait. Se come las pilas que da gusto
 

rekontra

Forero Experto
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Gris Graphene
El mando de mi anterior Leon empezó a fallar justo el día que lo entregué, o sea que la pila le duró casi dos años, pero solo lo usaba los fines de semana.
También me ha pasado con el Formentor, que no se abra con el sensor de la manilla, dos o tres veces, pero luego vuelve a funcionar.
 

eljuli

Forero Experto
Ubicación
Toledo
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Rojo Desire
El mando de mi anterior Leon empezó a fallar justo el día que lo entregué, o sea que la pila le duró casi dos años, pero solo lo usaba los fines de semana.
También me ha pasado con el Formentor, que no se abra con el sensor de la manilla, dos o tres veces, pero luego vuelve a funcionar.
Mira si te pasa siempre por la misma zona, lo mismo hay un inhibidor y te machaca la frecuencia de vez en cuando
 
Club Foro Seat Arona
Arriba Pie