Pérdida de líquido refrigerante

ernestoschez

Forero Activo
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Gris Graphene
Hola:

Hace cosa de un mes llevé mi coche al taller por un par de cosas. Una de ellas, que se bebe el líquido refrigerante.

Tras haber solucionado el otro de los puntos, con el tema del refrigerante seguimos igual. Básicamente lo que pasaba es que lo dejaba al máximo y, en cosa de dos semanas, ya estaba al mínimo otra vez.

Mi sorpresa ha sido al ir al recoger el coche. Tras mucho insistir, me aseguran que todo estaba bien. Pues llego a casa y me encuentro el refrigerante por debajo del mínimo. Vergonzoso es poco.

Mañana voy a ir a hablar con el jefe de taller y, si no me lo soluciona, llegaré hasta donde haga falta. Ya lo tengo documentado en vídeo según he llegado a casa.

¿Alguna experiencia similar?
 

Formhector

Forero Experto
Ubicación
Alovera
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Negro Midnight
Hola:

Hace cosa de un mes llevé mi coche al taller por un par de cosas. Una de ellas, que se bebe el líquido refrigerante.

Tras haber solucionado el otro de los puntos, con el tema del refrigerante seguimos igual. Básicamente lo que pasaba es que lo dejaba al máximo y, en cosa de dos semanas, ya estaba al mínimo otra vez.

Mi sorpresa ha sido al ir al recoger el coche. Tras mucho insistir, me aseguran que todo estaba bien. Pues llego a casa y me encuentro el refrigerante por debajo del mínimo. Vergonzoso es poco.

Mañana voy a ir a hablar con el jefe de taller y, si no me lo soluciona, llegaré hasta donde haga falta. Ya lo tengo documentado en vídeo según he llegado a casa.

¿Alguna experiencia similar?
No, pero es preocupante. No lo dejes correr.
Con las temperaturas de los líquidos, bromas las justas
 

JCC

Forero Habitual
Ubicación
Madrid
Motor
2.0 TSI 245 CV DSG7
Versión
Formentor VZ
Color
Gris Magnetic
Hace cosa de un mes llevé mi coche al taller por un par de cosas. Una de ellas, que se bebe el líquido refrigerante...
¿Cómo te diste cuenta por primera vez de que bajaba el nivel... porque te dio el coche el mensaje?
 

ernestoschez

Forero Activo
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Gris Graphene
¿Cómo te diste cuenta por primera vez de que bajaba el nivel... porque te dio el coche el mensaje?
Exacto. Y desde ahi, compré refrigerante para llenarlo. Del máximo al mínimo tarda cosa de 2 o 3 semanas en vaciarse...

En el taller dicen que no vieron fugas. Contando con que sea verdad porque lo hayan revisado, la cosa puede venir de la caja termostática en la unión con la bomba de agua. Es un problema conocido por el grupo.
 
Última edición:

JCC

Forero Habitual
Ubicación
Madrid
Motor
2.0 TSI 245 CV DSG7
Versión
Formentor VZ
Color
Gris Magnetic
Sí, eso te iba a decir... todos los VAG sufren de "bombas de agua desde decenios" incluido los TSi tanto 1.4, 1.5, 1.8 y 2.0 con la famosa caja termostática de plástico y la bomba y sus juntas.

Concretamente en los TSi 2.0 EA888 gen 4 se supone que la caja termostática con la nueva referencia 06L121111P (ya decían en 2.020 que la que terminaba en "L" era la buena pero se supone que el Formentor desde sus inicios llevan ya la mas moderna que termina en "P") y el problema quedaba resuelto pero... puede que no sea así.



Esta es la parte dorada de la siguiente imagen.



La propia bomba en sí es la parte azulada Nº 10 y fue modificada en 31/03/2021 que pasó de la ref. 06L121012K a 06L121012L

Lo que tienen que hacer es diagnosticar bien y saber bien el origen de la avería... y no ir dando palos de ciego.

Suerte y ya nos contarás...
 
Última edición:

Pecci

Forero Experto
Ubicación
Rivas Vaciamadrid
Motor
2.0 TSI 245 CV DSG7
Versión
Formentor VZ
Color
Gris Magnetic
Pues yo he mirado hoy el líquido refrigerante y está como a la mitad de las marcas, ligeramente por encima de la unión entre ambas partes del depósito de expansión pero desde luego que no está en el máximo.

He intentado ver una foto que le hice al vano motor el día que le puse los amortiguadores (con el coche nuevo) y parece (solo parece) que estaba unos mm más alto. El coche tiene ahora casi 9.000 km y entiendo que no debería haber perdido nada de nada al ser un circuito estanco, ¿verdad?

El caso es que salgo de vacaciones en breve y le voy a hacer 1.500 km por nuestra maravillosa Andalucía (con la fresca) así que no sé si comprar 1 litro de G12evo y rellenar hasta el máximo y observarlo durante el viaje.

¿Habeis observado vosotros variación es en el vaso de expansión con el paso de los kms?

Un saludo
 

JCC

Forero Habitual
Ubicación
Madrid
Motor
2.0 TSI 245 CV DSG7
Versión
Formentor VZ
Color
Gris Magnetic
Yo acabo de venir de unos días de vacaciones y el mío está unos mm por encima de la unión-reborde intermedia del vaso... pero sólo tiene 3.400 kms. No le hice foto cuando lo estrené pero yo diría que está igual. No conseguí ver donde están las marcas de Max ni de min, pero bueno...

En 9.000 kms. como es tu caso (y mas siendo los iniciales del coche) perder unos mm es cosa normal por muy estanco que sea el circuito, algo de evaporación siempre habrá y algo de aire en el circuito, por muy bien que lo llenen en fábrica, también podría tener.

La cuestión es vigilarlo y que no vaya a mas... De todas formas si no está frio del todo (incluso después de 8 horas ahora en verano no lo está) podría variar algo también.

Un saludo.
 
Última edición:

Pecci

Forero Experto
Ubicación
Rivas Vaciamadrid
Motor
2.0 TSI 245 CV DSG7
Versión
Formentor VZ
Color
Gris Magnetic
Gracias por la respuesta @JCC

La comprobación la hice por la mañana, después de más de 12h con el coche parado.

Al final compré 1L de G12 Evo y le eché en frío 0,15L para llegar justo a la marca de máximo y a partir de ahí poder comprobar. Desde entonces le he hecho al coche 700km y sigue exactamente en el mismo sitio así que no parece que la cosa sea grave.

Seguire observándolo unos miles de km más

Gracias de nuevo
 

Ansanbo

Forero Activo
Motor
2.0 TSI 245 CV DSG7
Versión
Formentor VZ
Color
Dark Camouflage
Buenos días, nunca lo había mirado pero al leer este hilo me quedé con la duda. Mi sorpresa ha sido que al ir a verlo parece que esta justo por debajo del mínimo (porque encima no podían poner la línea del mínimo en un lugar más claro de leer🤦🏽‍♂️). Entonces mi duda es, tiro par de miles de kms estando pendiente de que no baje o relleno antes de seguir? El coche tiene 9.500 kms, espero que sea un mal llenado en fabrica y no una pérdida….
Pongo foto aunque no se ve demasiado bien.
46319D2A-A9BB-4252-A236-5DA213C3C903.jpegSalu2
 

Pecci

Forero Experto
Ubicación
Rivas Vaciamadrid
Motor
2.0 TSI 245 CV DSG7
Versión
Formentor VZ
Color
Gris Magnetic
Buenos días, nunca lo había mirado pero al leer este hilo me quedé con la duda. Mi sorpresa ha sido que al ir a verlo parece que esta justo por debajo del mínimo (porque encima no podían poner la línea del mínimo en un lugar más claro de leer🤦🏽‍♂️). Entonces mi duda es, tiro par de miles de kms estando pendiente de que no baje o relleno antes de seguir? El coche tiene 9.500 kms, espero que sea un mal llenado en fabrica y no una pérdida….
Pongo foto aunque no se ve demasiado bien.
Ver el archivo adjunto 8519Salu2
Mismo motor que yo, mismos kms y aparentemente un nivel parecido (el mío estaba pelin más alto, pero vamos, una micra). No deja de ser curioso... Lo que si veo en tu caso es un residuo blanco que no acierto a ver si es interior o exterior al depósito y que yo no tengo.

Es cierto lo difícil que es leer el nivel cuando está por esa zona. No había otros lugares donde ponerlo, no. Manda narices.

Tengo una foto del primer dia del coche en el que se ve que el nivel de líquido está más alto, pero no puedo cuantificar cuánto más alto está porque la foto es de todo el vano motor

Mientras haya líquido en el vaso de expansión y no te salten avisos, en principio el circuito esta cubierto. En mi caso es que me metía en vacaciones con más de 1.500km por delante y no me queria arriesgar. Por eso compre 1L y rellene hasta el máximo. Ahí sigue de momento.

Mi cuñado, alemán, mecánico e inspector de ITV, muy conocedor del grupo VW y Toyota a nivel mecánica, me ha comentado que el grupo VW tiene un mal endémico con los depósitos de expansión, y que muchos pierden líquido por la union de las 2 mitades porque las vibraciones hacen que falle el sellado de ambas mitades. Me estuvo mirando el mío y no vio nada pero indicó que puede ser un motivo por el que el nivel se quede justo en esa zona de unión.

En fin, no queda otra que seguirlo. Yo mañana le meto otros 600km al coche. Cuando llegue a destino, seguiré comprobando e informo por aquí.

Un saludo
 

Ansanbo

Forero Activo
Motor
2.0 TSI 245 CV DSG7
Versión
Formentor VZ
Color
Dark Camouflage
Mismo motor que yo, mismos kms y aparentemente un nivel parecido (el mío estaba pelin más alto, pero vamos, una micra). No deja de ser curioso... Lo que si veo en tu caso es un residuo blanco que no acierto a ver si es interior o exterior al depósito y que yo no tengo.

Es cierto lo difícil que es leer el nivel cuando está por esa zona. No había otros lugares donde ponerlo, no. Manda narices.

Tengo una foto del primer dia del coche en el que se ve que el nivel de líquido está más alto, pero no puedo cuantificar cuánto más alto está porque la foto es de todo el vano motor

Mientras haya líquido en el vaso de expansión y no te salten avisos, en principio el circuito esta cubierto. En mi caso es que me metía en vacaciones con más de 1.500km por delante y no me queria arriesgar. Por eso compre 1L y rellene hasta el máximo. Ahí sigue de momento.

Mi cuñado, alemán, mecánico e inspector de ITV, muy conocedor del grupo VW y Toyota a nivel mecánica, me ha comentado que el grupo VW tiene un mal endémico con los depósitos de expansión, y que muchos pierden líquido por la union de las 2 mitades porque las vibraciones hacen que falle el sellado de ambas mitades. Me estuvo mirando el mío y no vio nada pero indicó que puede ser un motivo por el que el nivel se quede justo en esa zona de unión.

En fin, no queda otra que seguirlo. Yo mañana le meto otros 600km al coche. Cuando llegue a destino, seguiré comprobando e informo por aquí.

Un saludo
Gracias por tu pronta respuesta. En cuanto al residuo blanco es suciedad, lo tengo por todo el vano motor y son restos de polvo y jabón que se mete por el lateral del capo al lavar el coxe. Nunca he lavado el motor y desde que no tiene la tapa aun me da más miedillo meterle la pistola por esos lugares jajajaja.

Mi duda venía por lo que comentas, justo ahora en agosto pillo las tan ansiadas vacaciones y seguramente pues haga más kms y a horas más calurosas, no como cuando vas a trabajar a las 7 con el fresquillo de la mañana.

Me acercaré al concesionario a comentarlo y de paso compraré líquido para ponerlo al máximo. En el manual pone que se debe mezclar el G12Evo con un 40% de agua destilada, tú lo pusiste directamente o disolviste un poco la mezcla?

Salu2
 

Pecci

Forero Experto
Ubicación
Rivas Vaciamadrid
Motor
2.0 TSI 245 CV DSG7
Versión
Formentor VZ
Color
Gris Magnetic
Gracias por tu pronta respuesta. En cuanto al residuo blanco es suciedad, lo tengo por todo el vano motor y son restos de polvo y jabón que se mete por el lateral del capo al lavar el coxe. Nunca he lavado el motor y desde que no tiene la tapa aun me da más miedillo meterle la pistola por esos lugares jajajaja.

Mi duda venía por lo que comentas, justo ahora en agosto pillo las tan ansiadas vacaciones y seguramente pues haga más kms y a horas más calurosas, no como cuando vas a trabajar a las 7 con el fresquillo de la mañana.

Me acercaré al concesionario a comentarlo y de paso compraré líquido para ponerlo al máximo. En el manual pone que se debe mezclar el G12Evo con un 40% de agua destilada, tú lo pusiste directamente o disolviste un poco la mezcla?

Salu2
Me compré un litro con la mezcla hecha. Simplemente rellené con 150mL. Tiene que ser el G12 Evo (hay "400" G12 y luego el G13 que parece que dio problemas y no es conveniente mezclarlos porque El G13 no es orgánico). El oficial del grupo VW lo tienen en Amazon y supongo que en el mismo concesionario (es carito).

De hecho, en mi concesionario me rellenan gratis todos los líquidos, incluido aceite, como deferencia si lo has comprado allí el coche pero bueno, me gusta tener en casa 1L de aceite y otro de anticongelante. TOCs que tengo, je je

Un saludo

P.D. El vano motor ni tocarlo de limpieza que el agua la carga el diablo...
 

Ansanbo

Forero Activo
Motor
2.0 TSI 245 CV DSG7
Versión
Formentor VZ
Color
Dark Camouflage
Me compré un litro con la mezcla hecha. Simplemente rellené con 150mL. Tiene que ser el G12 Evo (hay "400" G12 y luego el G13 que parece que dio problemas y no es conveniente mezclarlos porque El G13 no es orgánico). El oficial del grupo VW lo tienen en Amazon y supongo que en el mismo concesionario (es carito).

De hecho, en mi concesionario me rellenan gratis todos los líquidos, incluido aceite, como deferencia si lo has comprado allí el coche pero bueno, me gusta tener en casa 1L de aceite y otro de anticongelante. TOCs que tengo, je je

Un saludo

P.D. El vano motor ni tocarlo de limpieza que el agua la carga el diablo...
Coincido contigo, para lo que cuestan los líquidos vale la pena tener un poco en casa por si a caso. Así que seguramente pille aceite ya que voy y lo miraré a ver si tengo que ponerle un poco que no me extrañaría.

Gracias!!
 

ernestoschez

Forero Activo
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Gris Graphene
Comprobad el nivel de líquido enfocando con una linterna desde arriba, si no, es difícil verlo y puede llevar a una mala lectura. Yo aún sigo comprobando cuántos kilómetros me hace desde lleno hasta que da el aviso, por ahora van unos cuantos miles de km y bien.
 

Ansanbo

Forero Activo
Motor
2.0 TSI 245 CV DSG7
Versión
Formentor VZ
Color
Dark Camouflage
Así lo he hecho, de momento el aviso no me ha saltado nunca pero prefiero prevenir a que me salte un domingo a 200 kms de casa. Me da un microinfarto fijo jajajaja
 

ernestoschez

Forero Activo
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Gris Graphene
Así lo he hecho, de momento el aviso no me ha saltado nunca pero prefiero prevenir a que me salte un domingo a 200 kms de casa. Me da un microinfarto fijo jajajaja
Claro, claro, yo llevo un bote en el maletero.
 

eljuli

Forero Experto
Ubicación
Toledo
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Rojo Desire
Digo, para que te de la sorpresa mejor rellenarlo e ir comprobando, yo de momento no he tenido problema pero me emparanollo rápido con el coche
 

Ansanbo

Forero Activo
Motor
2.0 TSI 245 CV DSG7
Versión
Formentor VZ
Color
Dark Camouflage
Actualizacion despues de la visita al taller:

Segun el mecanico que me atendio el maximo es un poco por encima de la union del deposito tal y como hablamos por aqui, pero el minimo me comento que es debajo del triangulo. Mirando el manual razon no le falta pero lo podrian poner bastante mas claro o en su defecto que la imagen fuera referente a nuestro deposito, adjunto captura del manual. (Pag. 356)
5BB2601B-1EC6-47C9-9143-23F1E0F53E26.jpeg

De todos modos compre un bote y rellene hasta el maximo lo cual no fue mucho.

Salu2
 

eljuli

Forero Experto
Ubicación
Toledo
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Rojo Desire
Actualizacion despues de la visita al taller:

Segun el mecanico que me atendio el maximo es un poco por encima de la union del deposito tal y como hablamos por aqui, pero el minimo me comento que es debajo del triangulo. Mirando el manual razon no le falta pero lo podrian poner bastante mas claro o en su defecto que la imagen fuera referente a nuestro deposito, adjunto captura del manual. (Pag. 356)
Ver el archivo adjunto 8522

De todos modos compre un bote y rellene hasta el maximo lo cual no fue mucho.

Salu2
Se supone que el mínimo y el máximo es entre las dos rayas que están en el dibujo, la superior es el máximo y la inferior el mínimo. Pasar de hay es desperdiciar líquido por que por presión lo expulsará. Como una olla de casa.
 

Pecci

Forero Experto
Ubicación
Rivas Vaciamadrid
Motor
2.0 TSI 245 CV DSG7
Versión
Formentor VZ
Color
Gris Magnetic
Muy buenas.

Actualizo situación. Después de 2 meses y de unos 2.500 km desde que rellené el vaso de expansión todos ellos realizados con una "caló" de justicia, es posible que el líquido refrigerante me haya bajado como 1mm. Algo inapreciable. De momento parece que la cosa está controlada pero lo seguiré comprobando porque estos temas me rallan mucho. A ver si ahora que ya deja de hacer calor, se mantiene en su sitio

Un saludo
 
Arriba Pie