Mal Sonido...

Puli

Forero Novato
Motor
1.5 TSI 150 CV
Versión
Formentor
Color
Azul Asphalt
Buenas tardes a todos,

Pues este fin de semana nos hemos ido de visita por tierras de Pamplona para aprovechar y realizar kilómetros al nuevo miembro de la familia y todo ha ido muy bien a excepción de que en muchas ocasiones íbamos escuchando la música de Spotify desde Android Auto y cuando le apetecía el sonido pasaba a sonar como si fuera un disco rallado de los de antes.. a trompicones... ¿Os ha pasado?... es problema de la conexión, del móvil o del coche...

Saludos a todos,
 

Christian95

Forero Activo
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Gris Graphene
Ami me pasa sobretodo cuando pongo el volumen alto, en cambio con otras aplicaciones no me pasa
 

Puli

Forero Novato
Motor
1.5 TSI 150 CV
Versión
Formentor
Color
Azul Asphalt
Buenas,,

¿Y como lo solucionas?,, yo pasaba a la radio y luego volvía a Spotify y nada continuaba igual...
 

Zavala

Forero Activo
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Gris Graphene
¿Y cómo andaba de temperatura el móvil? Si estaba ardiendo es posible que limitara el uso de la CPU para evitar un sobrecalentamiento y que eso estuviera afectando al funcionamiento de Android Auto. ¿El resto de aplicaciones (Waze o Google Maps) funcionaban con fluidez?
 

eljuli

Forero Experto
Ubicación
Toledo
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Rojo Desire
Yo llevo el teléfono con cable y el Waze en el Android auto con algún podcast o radio online y si no lo dejas de plano encima de la carga inalámbrica no coge una temperatura excesiva, me refiero a que está caliente pero no como para pensar que le pasara algo al teléfono
 

Puli

Forero Novato
Motor
1.5 TSI 150 CV
Versión
Formentor
Color
Azul Asphalt
Pues de temperatura normal... la verdad que no estaba caliente...y en una de las ocasiones el Google maps también tartamudeaba...
 
Club Foro Seat Arona
Arriba Pie