Fallo en luces de cortesía interiores delanteras

FCHip

Forero Activo
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Gris Magnetic
Buenas a todos.

Os quería comentar un problemilla que me ha surgido todas las mañanas cuando cojo el coche en el parking para salir a trabajar. Cuando abro el coche se encienden las luces delanteras interiores de cortesía 2 ó 3 segundos y luego se apagan mientras las luces de cortesía traseras siguen encendidas como deben.

Lo normal es que todas las luces de cortesía interiores permanezcan encendidas hasta que se arranque el coche.

Si esto lo hago de nuevo cuando no ha pasado mucho tiempo sin coger el coche lo hace bien, tan sólo lo hace mal cuando dejo el coche en el parking por la noche y salgo con él por la mañana. Debe de ser que pasa cuando se espera más tiempo entre prueba y prueba. Al menos en el mío.

¿Sabéis si se puede solucionar esto a través de alguna configuración en algún menú?. He navegado por todas las opciones que se me han ocurrido y no he visto nada al respecto.

Gracias por vuestros comentarios.
Un saludo.
 

Javisi81

Forero Novato
Motor
1.5 TSI 150 CV
Versión
Formentor
Color
Gris Graphene
A mi me pasa igual en muchas ocasiones, además cuando eso ocurre, el techo no funciona. Tengo cita en el concesionario.
 

FCHip

Forero Activo
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Gris Magnetic
@Javisi81 por favor dinos lo que te han dicho cuando sepas algo!. Para cuando tienes la cita?

Gracias.
 

formen-ray

Forero Habitual
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Rojo Desire
A mi ese fue otro síntoma que detecté del mal funcionamiento del plafón. Desde que me lo han cambiado hace ya 2 semanas, ya me funciona bien eso y el resto del plafón incluido el techo
 

pedrorr97

Forero Activo
Ubicación
Badajoz
Motor
2.0 TDI 150 CV
Versión
Formentor
Color
Gris Magnetic
Yo me acabo de dar cuenta de que las luces del plafón me están haciendo cosas raras, aun así, fui por lo del techo, y no han querido cambiarme nada...
 

formen-ray

Forero Habitual
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Rojo Desire
Parece que los plafones del formentor están dando mucha guerra y por lo que decís no solo somos los que tenemos techo. Lo peor de todo es que Cupra se esté desentendiendo de este problema 🤦🏻‍♂️
 

pedrorr97

Forero Activo
Ubicación
Badajoz
Motor
2.0 TDI 150 CV
Versión
Formentor
Color
Gris Magnetic
Parece que los plafones del formentor están dando mucha guerra y por lo que decís no solo somos los que tenemos techo. Lo peor de todo es que Cupra se esté desentendiendo de este problema 🤦🏻‍♂️
Pues si, es más, no sabia que las luces también fallaban. Lo que no entiendo es porque hay sitios que han cambiado los plafones y otros no, o será eso, que ya no van a cambiarlos hasta saber...
 

FCHip

Forero Activo
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Gris Magnetic
A mi ese fue otro síntoma que detecté del mal funcionamiento del plafón. Desde que me lo han cambiado hace ya 2 semanas, ya me funciona bien eso y el resto del plafón incluido el techo
@formen-ray Solo te cambiaron las luces de cortesía delanteras y con eso ya te funciona todo? No tardarían mucho en hacerlo no?

Gracias!
 

FCHip

Forero Activo
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Gris Magnetic
Yo me acabo de dar cuenta de que las luces del plafón me están haciendo cosas raras, aun así, fui por lo del techo, y no han querido cambiarme nada...
Es indignante! Y más si el coche está en garantía. Tienen que encargarse de que el coche funcione perfecto.

Cuando en el taller no te hacen caso no se puede llamar a atención al cliente o algo similar para que nos lo hagan?
 

pedrorr97

Forero Activo
Ubicación
Badajoz
Motor
2.0 TDI 150 CV
Versión
Formentor
Color
Gris Magnetic
Es indignante! Y más si el coche está en garantía. Tienen que encargarse de que el coche funcione perfecto.

Cuando en el taller no te hacen caso no se puede llamar a atención al cliente o algo similar para que nos lo hagan?
Pues, si quieres escandalizarte, en el tema del fallo del techo tienes mi ejemplo que fue la semana pasada.
Pero básicamente, no funciona, no saben porque y no pretenden resolverlo...
 

formen-ray

Forero Habitual
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Rojo Desire
@formen-ray Solo te cambiaron las luces de cortesía delanteras y con eso ya te funciona todo? No tardarían mucho en hacerlo no?

Gracias!
Que va, solo la placa electrónica que hay dentro del plafón.

Y tardaron un rato, les llegó la pieza por la mñn y antes de la hora de comer ya me llamaron para que fuera a recogerlo. Estuvo el coche un día en el taller porque lo lleve por la tarde y fui a la tarde siguiente a recogerlo

Me atendieron muy bien. Así que x el momento no tengo queja
 

eljuli

Forero Experto
Ubicación
Toledo
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Rojo Desire
Es indignante! Y más si el coche está en garantía. Tienen que encargarse de que el coche funcione perfecto.

Cuando en el taller no te hacen caso no se puede llamar a atención al cliente o algo similar para que nos lo hagan?
Puedes llamar a atención al cliente de Cupra pero el taller sin permiso de ellos no pueden hacer nada, si el taller no lo hace es por qué Cupra se lo ha dicho.
Habrá que mirar otras opciones
 

formen-ray

Forero Habitual
Motor
2.0 TSI 310 CV DSG7 4Drive
Versión
Formentor VZ
Color
Rojo Desire
Pues si, es más, no sabia que las luces también fallaban. Lo que no entiendo es porque hay sitios que han cambiado los plafones y otros no, o será eso, que ya no van a cambiarlos hasta saber...
Al principio otros compañeros comentaron que no funcionaba el techo, y al menos en mi caso, cuando me empezó a fallar, me di cuenta que tb lo hacían las luces del plafón y parece que el problema reside en la placa electrónica que gestiona el plafón.

Y por lo que se está viendo parece que ha habido una tirada de estas placas que están fallando teniendo o no techo solar.
 

FCHip

Forero Activo
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Gris Magnetic
Hola a todos.
En este vídeo se puede ver mejor lo que ocurre. El mío no tiene techo panorámico por lo que el fallo solo se da en las luces de cortesía delanteras.


Un saludo a todos y gracias por vuestros comentarios.
 

FCHip

Forero Activo
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Gris Magnetic
Sabéis si los talleres dan coche de sustitución? He creído leer por alguna parte del foro que incluso facilitaban un Cupra mientras te arreglaban el tuyo. ¿Dependerá de cada taller o es política de empresa?
 

electroqks

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Formentor
Color
Gris Magnetic
Sabéis si los talleres dan coche de sustitución? He creído leer por alguna parte del foro que incluso facilitaban un Cupra mientras te arreglaban el tuyo. ¿Dependerá de cada taller o es política de empresa?
Cuando vayas a llamar al taller solicita coche de sustitución, a mi siempre me han facilitado uno :)
Por cierto, gracias por el vídeo! la verdad es que nunca me he fijado si hace eso las luces... estaré atento también
 

eljuli

Forero Experto
Ubicación
Toledo
Motor
1.5 TSI 150 CV DSG7
Versión
Formentor
Color
Rojo Desire
Hola a todos.
En este vídeo se puede ver mejor lo que ocurre. El mío no tiene techo panorámico por lo que el fallo solo se da en las luces de cortesía delanteras.


Un saludo a todos y gracias por vuestros comentarios.
Una idea que se me ha ocurrido y digo que se me ha ocurrido por que hasta el finde no lo puedo probar:
Hay una opción en la pantalla de mantener las luces del coche durante un tiempo encendidas después de apagar el motor al igual que me parece que dura el mismo tiempo cuando te montas y se encienden antes de encender el coche, bien, mi ocurrencia es si tendrá eso algo que ver también con las luces de cortesía, cierto es que en el mío eso del vídeo no me lo hace pero se me ha ocurrido que a lo mejor es que le tengo puesto me parece que 10" después de parar o antes de arrancar el coche.
 
Arriba Pie