Fallo al cargar bateria en hibrido | Club Cupra Formentor

Fallo al cargar bateria en hibrido

Valdras

Forero Novato
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Negro Midnight
Buenas tardes, me entregaron el coche el jueves y hoy lunes ya a visitado el taller¡¡¡
El coche no carga, lo cague la primera noche con el cable schuKo sin probelmas. la siguiente carga no la hizo completa ya que al salir por la mañana solo habia cargado en 35 por ciento.
Ahora lo enchufas y se para la carga y se pone el led en blanco.
A ver el lunes cuando le metan la maquina que tiene¡¡¡ empezamos mal:confused:
 

turbason

Forero Habitual
Motor
1.4 e-HYBRID 204 CV DSG6
Versión
Formentor
Color
Blanco
El led blanco es porque no le llega electricidad. Has mirado que tu instalación esté bien?o el cable de carga? Sobretodo la toma de tierra.
Ojala no sea mas que una tonteria.
 

Valdras

Forero Novato
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Negro Midnight
Lo he probado en un cargador en mercadona por si era el cable o mi instalacion, y al llevarlo al taller de seat y hacia lo mismo:cry:
Gracias
 

Juanmix

Forero Activo
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Gris Magnetic Mate
Has probado a forzar la carga desde la app?
 

Valdras

Forero Novato
Motor
1.4 e-HYBRID 245 CV DSG6
Versión
Formentor VZ
Color
Negro Midnight
Da error ¡¡¡ espero que reprogramando se arregle, o como mucho que sea la toma de entrada. Como sea algo de bateria vamos apañdos. 400 kilometros tiene
 

turbason

Forero Habitual
Motor
1.4 e-HYBRID 204 CV DSG6
Versión
Formentor
Color
Blanco
Animo, a ver si es una tonteria y vuelves a poder disfrutar de el
 

Club Cupra Born
Arriba Pie